Adapt to new upstream build
[debian-pylibacl.git] / debian / pyversions
1 2.4-