Switch debian packaging repo over to Alioth
[debian-pyxattr.git] / debian / compat
1 9