Bump debhelper compat level to 11
[debian-pyxattr.git] / test /
drwxr-xr-x   ..
-rw-r--r-- 0 __init__.py
-rw-r--r-- 19418 test_xattr.py