Set debhelper-compat version in Build-Depends.
[debian-pyxattr.git] / debian / patches /
drwxr-xr-x   ..
-rw-r--r-- 267 easy-doc.patch
-rw-r--r-- 32 series
-rw-r--r-- 195 sphinx-1.3.patch