Bump debhelper compat version
[debian-pyxattr.git] / debian / watch
1 # format version number, currently 4; this line is compulsory!
2 version=4
3
4 # the package is located on my own site, github deprecated downloads
5 opts=pgpsigurlmangle=s/$/.asc/ \
6   https://pyxattr.k1024.org/downloads/pyxattr-(.+).tar.gz