Bump debhelper compat level to 11
[debian-pyxattr.git] / debian / python-pyxattr-doc.docs
1 doc/html