Bump debhelper compat level to 11
[debian-pyxattr.git] / debian / compat
1 11