Drop the fix-non-linux-patch, no longer needed
[debian-pyxattr.git] / debian / patches / series
1 sphinx-1.3.patch