Bump debhelper compat to 9
[debian-pyxattr.git] / doc / news.rst
1 ../NEWS