Add dh-python to build-depends per warning
[debian-pylibacl.git] / debian /
drwxr-xr-x   ..
-rw-r--r-- 3693 changelog
-rw-r--r-- 2 compat
-rw-r--r-- 2532 control
-rw-r--r-- 1295 copyright
-rw-r--r-- 261 doc-base
-rw-r--r-- 21 docs
drwxr-xr-x - patches
-rwxr-xr-x 2382 rules
drwxr-xr-x - source
drwxr-xr-x - upstream
-rw-r--r-- 235 watch