Reorder some declarations
[pyxattr.git] / setup.cfg
1 [bdist_rpm]
2 release = 1
3 requires = libattr
4 ;build_requires = libattr libattr-devel