Bump debhelper compat to 9
[debian-pyxattr.git] / pyxattr.egg-info / dependency_links.txt
1