projects
/
debian-pyxattr.git
/ blob
commit
grep
author
committer
pickaxe
?
search:
re
summary
|
shortlog
|
log
|
commit
|
commitdiff
|
tree
history
|
raw
|
HEAD
Ensure documentation artifacts are removed on clean
[debian-pyxattr.git]
/
debian
/
tests
/
simple
1
#!/bin/sh
2
3
python2 -c 'import xattr; print xattr; print xattr.__version__'
4
python3 -c 'import xattr; print(xattr); print(xattr.__version__)'