Fixup autopkgtests for new upstream version
[debian-pylibacl.git] / py.typed