projects
/
debian-pylibacl.git
/ blob
commit
grep
author
committer
pickaxe
?
search:
re
summary
|
shortlog
|
log
|
commit
|
commitdiff
|
tree
history
|
raw
|
HEAD
Require python3-sphinx
[debian-pylibacl.git]
/
debian
/
tests
/
simple
1
#!/bin/sh
2
3
python2 -c 'import posix1e; print posix1e'
4
python2-dbg -c 'import posix1e; print posix1e'
5
python3 -c 'import posix1e; print(posix1e)'
6
python3-dbg -c 'import posix1e; print(posix1e)'